PHP 5.4.33 Released

PDF_set_layer_dependency

(PECL pdflib >= 2.0.0)

PDF_set_layer_dependencyتعریف ارتباط بین لایه‌ها

Description

bool PDF_set_layer_dependency ( resource $pdfdoc , string $type , string $optlist )

تعریف رابطه گروه و سلسله مراتب بین لایه‌ها. Returns TRUE on success or FALSE on failure.

این تابع نیازمند PDF 1.5 است.

add a note add a note

User Contributed Notes

There are no user contributed notes for this page.
To Top